Ok, there is a new release, but contrary to the release of v3.4.0 I do have issues with 3.4.1, namely "yarn install" resulting in an error.

Any tips for solving this?

Follow

Seems as if I need to upgrade to berry release of yarn...

Ok, problem solved, now running on v3.4.1

Sign in to participate in the conversation
NerdCulture

All friendly creatures are welcome. Be excellent to each other, live humanism, no nazis, no hate speech. Not only for nerds, but the domain is somewhat cool. ;) No bots in general! (only with prior permission) - Registration temporarily closed/approval required, contact me if you want an invite!